рус | укр

Главная

Контакты

Навигация:
Арсенал
Болезни
Витамины
Вода
Вредители
Декор
Другое
Животные
Защита
Комнатные растения
Кулинария
Мода
Народная медицина
Огород
Полесадник
Почва
Растения
Садоводство
Строительство
Теплицы
Термины
Участок
Фото и дизайн
Хранение урожая









Расчет покупки товара в кредит

Основные данные кредита

· стоимость товара,

· процент первоначального взноса,

· годовая ставка кредита,

· дата оформления кредита,

· срок кредитования в месяцах.

1) Для нахождения даты последней выплаты используется следующая формула: =ДАТА(ГОД(B4);МЕСЯЦ(B4)+B5;1)

2) Для подсчета выплаченных процентов используется формула:

=СУММ(D2:D13)-B1*(1-B2)

3) Общая сумма складывается из стоимости товара и выплаченных процентов

4) Чтобы вывести месяцы выплат по кредиту, необходимо использовать формулу

=ЕСЛИ(СТРОКА()-1<=$B$5;ДАТА(ГОД($B$4);МЕСЯЦ($B$4)+СТРОКА()-1;1);"")

5) Каждый месяц погашается часть кредита и вместе с нею выплачиваются проценты за пользование этой частью. Например, в первый месяц возвращается часть суммы с процентами за пользование кредитом в течение одного месяца. С каждым последующим месяцем проценты вырастают, поэтому возвращать нужно все больше и больше. Поэтому для вычисления суммы, возвращаемой в каждом месяце используется формула:

=ЕСЛИ(СТРОКА()-1<=$B$5;$B$1*(1-$B$2)/$B$5*(1+(СТРОКА()-1)*$B$3/12);"")

 

Задание: составить кредитную карту по параметрам:

· стоимость товара 320 000 руб,

· процент первоначального взноса 30%,

· годовая ставка кредита 32%,

· дата оформления кредита 1.11.2012г,

· срок кредитования в месяцах 24.

 

Просмотров: 240

Вернуться в категорию: Другое

© 2013-2017 cozyhomestead.ru - При использовании материала "Удобная усадьба", должна быть "живая" ссылка на cozyhomestead.ru.